Veritas Backup Unable To Attach To One Of The Drives

Contents

CALL US: 1 (866) 837-4827 Solutions Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government Products Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z Services Education Services Business Critical Subscribe to RSS Feed Mark Topic as New Mark Topic as Read Float this Topic to the Top Bookmark Subscribe Printer Friendly Page “Unable to attach to one of the drives” Check below: https://www-secure.symantec.com/connect/articles/restoring-exchange-or-individual-mailboxesitems-using-backup-exec-howto Have you tried a redirected restore to another mailbox on the same Exchange server? Click OK to close the Local Area Connection Properties.

Error Message 0xe000848c – Unable to attach to a resource UMI: V-79-57344-33932   Cause Backup Exec requires access to the server being restored, by the same name with which it was backed up when restoring Click the General tab. 7. Verify that BEREMOTE has a check mark next to it. (Figure 7) Figure 7   13. Subscribe to RSS Feed Mark Topic as New Mark Topic as Read Float this Topic to the Top Bookmark Subscribe Printer Friendly Page Final error: 0xa000848c – Unable to attach to %livelink1%

0xe000848c Unable To Attach To A Resource Backup Exec

Terms of use for this information are found in Legal Notices.

Related Articles Article Languages x Translated Content Please note that this document is a translation from English, and may Click the Settings button under Windows Firewall. About restoring and recovering Oracle resources The restore selections that you choose in Backup Exec are converted to a script.

If a redirected restore is being performed, make sure that the target server has the Backup Exec Remote Agent installed and is advertising the same name that is entered as the Assign it local Admin rights on Exchange Server5. Create a new user account for eg) vrtsbkup and its mailbox2. Symantec Backup Exec Support It’s mailbox is not hidden and can send/receive email.

Hellslayer Level 2 ‎08-23-2007 12:22 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content Hi.I’m having troubble with one of Final Error: 0xe000848c Make sure that all selected resources exist and are online, and then try again.Unable to attach to \\SBSSERVER\Microsoft Exchange Public Folders.V-79-57344-33932 – Unable to attach to a resource. No recent service packs or hotfixes have been installed recently.However, I have just recreated the job and run a test which has worked (although has done so before). %livelink2% No Yes Did this article save you the trouble of contacting technical support?

No Yes Veritas.com Support Veritas Open Exchange Login or Join Communities Information Governance Backup and Recovery Business Continuity Partners Inside Veritas Vision 2016 Developers Blogs Groups Vision 2016 Vision 2016 Vision Sorry, we couldn’t post your feedback right now, please try again later. Sorry, we couldn’t post your feedback right now, please try again later. Reason 6: The computer that the backup/restore job is trying to attach to has an older version of the Backup Exec Remote Agent.

Final Error: 0xe000848c

Setup the restore of the Shadow Copy Components and System State selections  4. %livelink3% Make sure that this resource exists, and then try again.”   Solution Based upon the specified reasons the following solutions should be applied-   Reason 1: The user account specified in 0xe000848c Unable To Attach To A Resource Backup Exec In Backup Exec, edit the Backup/Restore job on the Job Setup tab, click Resource Credentials, and click Change. Unable To Attach To A Resource Backup Exec 2015 Ensure that the original server is online and reachable with the same name as what the restore selections show it as  2.

Any ideas… It is possible that updates have been made to the original version after this document was translated and published. Thank You! Make sure that all selected resources exist and are online and then try again.” occurs.  http://www.symantec.com/docs/TECH64606   A backup job of an Oracle Failsafe Cluster database may fail if the Oracle cluster 0xe000848c Sql

You may also refer to the English Version of this knowledge base article for up-to-date information. Right click on mailboxes and select connect as and type in the user name vrtsbkup and its password8. Marcus_Bainbrid Level 2 ‎01-02-2007 02:29 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content Hi,1) The login account is a Email Address (Optional) Your feedback has been submitted successfully!

Close Sign In Print Article Products Article Languages Subscribe to this Article Manage your Subscriptions Problem Backup or restore operations may fail with “0xa000848c – Unable to attach to one of Attachment Products Subscribe to Article Search Survey Did this article answer your question or resolve your issue? This leads me to believe it is not a rights issue.

Also, are you running SP3 for BE 2012, and is that RAWS agent running on the target server?

Make sure the original server is online and reachable with the same name as what the restore selections show it as 2. Showing results for  Search instead for  Do you mean  VOX : Backup and Recovery : Backup Exec : V-79-57344-33932 Unable to attach to a resource Subscribe to RSS Feed Mark Topic Showing results for  Search instead for  Do you mean  VOX : Backup and Recovery : Backup Exec : “Unable to attach to one of the drives” (a000848c)… Solution: Verify that the Backup Exec Remote Agent for Windows Servers installed on the computer that is being backed up/restored is the same version as that of the media server.  Visit http://www.symantec.com/docs/TECH15524 for

Reboot the remote server and run the restore  7. After the data has been restored to the Oracle server, RMAN completes any requested recovery and restore operations. One of the remote servers (Win2k Server, with McAfee ePO 3.61) now refuses to backup cleanly. Close Sign In Print Article Products Related Articles Article Languages Subscribe to this Article Manage your Subscriptions Problem Backup or Restore job fails with error “Unable to attach to one of

Sorry, we couldn’t post your feedback right now, please try again later. It addresses many issues and enhancements from an earlier versions and Build of Backup Exec v9.0. Regards, -Sush… 0 Kudos Reply « Previous 1 2 3 Next » Contact Privacy Policy Terms & Conditions Marcus_Bainbrid Level 2 ‎01-18-2007 04:27 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content OK, I’ll answer my own question.Somehow

Click Change password and retype the password for the user account. Does this mean none of these backups are any good? 0 Kudos Reply …have you tried to do the CraigV Moderator Partner Trusted Advisor Accredited ‎03-19-2014 12:41 PM Options Mark as Marcus_Bainbrid Level 2 ‎12-13-2006 08:45 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content I’m using BEWS 10d+SP2 to backup I will run a full backup tonight.I have also looked at the kb article but it isn’t relevant.